www.digitalmars.com         C & C++   DMDScript  

digitalmars.D.learn - DSSS error "Could not detect versions."

reply torhu <no spam.invalid> writes:
I'm on winxp.  I'm trying to use dsss to build a lib with GDC, but all I 
get when using the -dc=gdc-win flag is "Could not detect versions.". 
dsss works fine with dmd.
Feb 05 2008
parent torhu <no spam.invalid> writes:
torhu wrote:
 I'm on winxp.  I'm trying to use dsss to build a lib with GDC, but all I 
 get when using the -dc=gdc-win flag is "Could not detect versions.". 
 dsss works fine with dmd.

Alternatively, does anyone have a custom version of bud that runs GDC instead of DMD?
Feb 05 2008